Gå tilbage leveret af  Boliga logo    
Boligdebatten.dk   Boligdebatten.dk > Boliga.dk > Fejl
Opret bruger OSS Søgning Dagens indlæg Marker alt som læst


Svar
 
Emne værktøjer Visningsmåde
  #1 (permalink)  
Gammel 7th May 2011, 01:39 PM
moi moi er offline
Senior Member
 
Registreringsdato: Jan 2008
Indlæg: 729
Standard Nye indlæg.

Hej.

Når jeg går ind via "Nye indlæg" får jeg en meddelelse om, at der ikke er nogle nye indlæg.
Det har varet siden jeg i går skiftede til Explorer 9.

Moi.
Besvar med citat
  #2 (permalink)  
Gammel 7th May 2011, 01:41 PM
moi moi er offline
Senior Member
 
Registreringsdato: Jan 2008
Indlæg: 729
Standard

Tjekkede lige - det gælder også dette indlæg.
Besvar med citat
  #3 (permalink)  
Gammel 7th May 2011, 03:03 PM
Moderator
 
Registreringsdato: Apr 2007
Lokation: 2860
Indlæg: 11,095
Standard

Chrome har det fint.
Besvar med citat
Svar


Emne værktøjer
Visningsmåde

Regler for indlæg
Du kan ikke starte nye emner
Du kan ikke svare på indlæg
Du kan ikke vedhæfte filer
Du kan ikke rette dine indlæg

vB code er aktiv
Smilies er aktiv
[IMG] kode er aktiv
HTML kode er ikke aktiv
Trackbacks are aktiv
Pingbacks are aktiv
Refbacks are ikke aktiv

Lignende emner
Emne Startet af Forum Svar Nyeste indlæg
Det var indlæg nr. 20.000 Thomas Off-topic 6 11th February 2011 02:59 PM
indlæg slettet Walker Generelt 0 5th September 2010 10:58 AM
Rapportér indlæg Platon Ønskelisten 10 18th March 2009 07:37 PM
Refresh af indlæg Platon Fejl 4 29th January 2009 08:35 PM
Et indlæg fra virkeligheden Thomas Generelt 45 4th January 2009 06:42 PM



Al tidssætning er GMT +1. Klokken er nu 12:57 PM.



Powered by: vBulletin Version 3.6.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0 ©2011, Crawlability, Inc.